IPB

Здравствуйте, гость ( Вход | Регистрация )

Клубное страхование Клубное страхование
ТЕМА НА ФОРУМЕ
- Все виды автострахования -
- ОСАГО, КАСКО, ДАГО -
- Прочие страховые услуги -
+7 (952) 241-13-13
Владимир
А2 Авто Компания А2 Авто
www.a2auto.ru
- Ремонт всей линейки моделей NISSAN -
- Компьютерная диагностика, ремонт электрики -
- Техническое обслуживание (ТО). Шиномонтаж -
8(812)986-13-04     8(812)984-15-56
Санкт-Петербург, ул.Рубежная, 3
9 страниц V  « < 6 7 8 9 >  
Ответить в данную темуНачать новую тему
Предпусковой подогреватель, Не хочется мерзнуть
sd3ton
сообщение 12.10.2012, 18:36
Сообщение #106


Амиго
**

Группа: Участник Клуба
Сообщений: 381
Из: Санкт-Петербург
Спасибо сказали: 122 раз(а)




Цитата(bloody @ 12.10.2012, 12:44) *
У тебя датчик света в режиме AUTO. Какая разница, что отключать?

А мне не нужно ничего отключать. У меня в режиме OFF ничего не горит, в режиме AUTO горит ближний только, когда темно, при свете ничего не горит. Дневных ходовых огней нет. Если бы были ДХО, которые горели бы в режиме AUTO днем, а в темноте переключались бы на ближний свет, тогда было бы все отлично.
Перейти в начало страницы
 
+Цитировать сообщение
ДАВЫД 928
сообщение 11.11.2012, 18:14
Сообщение #107


Компаньеро
***

Группа: Участник Клуба
Сообщений: 606
Из: ПИТЕР ПРИМОРСКИЙ Р-Н
Спасибо сказали: 10 раз(а)




Цитата(sd3ton @ 6.10.2012, 20:00) *
Установили мне сегодня 5-тикиловаттник на Ворошилова. Сами решили разместить его в моторном отсеке под аккумулятором а топливные трубки тащили от топливного бака. Вообщем сделали все хорошо. Обошлось даже дешевле - 46800.



я тож поставил очередной котел на на очередную машинку , только поставили его не под акумулятор как у вас и как у меня на прошлом иксе (2литра ) а под бампер .потому что под акум ставить некуда , ничего не понимаю , что машины разные , (у меня бензин 2,5 литра , и цена 46600р , хотя сразу запявили 49 штук
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 12.11.2012, 14:22
Сообщение #108


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Доброго дня коллеги!
Я новенький в клубе.
Недавно стал обшладателем нового Икса Т31 дизельный 150 л/с.
Поставил вебасто и в связи с этим возник вопрос, может кто подскажет.
После работы вебасто 20 минут при включении зажигания датчик теимпературы показывает рабочую ткмпературу. При запуске двигла стрелка уходит в холодную зону.
Таким образом вебасто не греет двигло, а греет не пойми что, включая радиатор печки.
У кого как и главное куда подключены шланги от вебасты? Подскажите коллеги.
Сдается мне установщики не туда врезались. Диск от вебасты рус представляет модели только 2008 года.
Подскажите люди добрые. если с фотами буду еще признательнее.
Перейти в начало страницы
 
+Цитировать сообщение
Rammstein
сообщение 12.11.2012, 20:19
Сообщение #109


Турбо
****

Группа: Участник Клуба
Сообщений: 2238
Из: Санкт-Петербург, Ю-З
Спасибо сказали: 1157 раз(а)




Цитата(pelmen75 @ 12.11.2012, 15:22) *
После работы вебасто 20 минут при включении зажигания датчик теимпературы показывает рабочую ткмпературу. При запуске двигла стрелка уходит в холодную зону.
Таким образом вебасто не греет двигло, а греет не пойми что, включая радиатор печки.

Если я ничего не путаю, (год назад пересел с дизеля на бензин) то штука типа вебасто подогревает жидкость в системе охлаждения и за счёт этого греет салон, а не масло в двигателе, как ты, наверное, ожидал. (IMG:style_emoticons/default/blush2.gif)
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 12.11.2012, 21:35
Сообщение #110


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Цитата(Rammstein @ 12.11.2012, 21:19) *
Если я ничего не путаю, (год назад пересел с дизеля на бензин) то штука типа вебасто подогревает жидкость в системе охлаждения и за счёт этого греет салон, а не масло в двигателе, как ты, наверное, ожидал. (IMG:style_emoticons/default/blush2.gif)

Позволю себе не согласиться с Вашим утверждением. Вебасто прежде всего и создана что бы греть систему охлаждения двигателя а потом или попутно салон. Про масло в картере двигателя я не говорил.
Перейти в начало страницы
 
+Цитировать сообщение
волк
сообщение 12.11.2012, 22:11
Сообщение #111


Амиго
**

Группа: Участник Клуба
Сообщений: 438
Из: СПБ.
Спасибо сказали: 33 раз(а)




Цитата(pelmen75 @ 12.11.2012, 15:22) *
Доброго дня коллеги!
Я новенький в клубе.
Недавно стал обшладателем нового Икса Т31 дизельный 150 л/с.
Поставил вебасто и в связи с этим возник вопрос, может кто подскажет.
После работы вебасто 20 минут при включении зажигания датчик теимпературы показывает рабочую ткмпературу. При запуске двигла стрелка уходит в холодную зону.
Таким образом вебасто не греет двигло, а греет не пойми что, включая радиатор печки.
У кого как и главное куда подключены шланги от вебасты? Подскажите коллеги.
Сдается мне установщики не туда врезались. Диск от вебасты рус представляет модели только 2008 года.
Подскажите люди добрые. если с фотами буду еще признательнее.

Привет! Насколько я знаю вебаста гоняет антифриз по малому кругу(доводит антифриз почти до рабочей температуры) и при включении двигателя открывается термостат и антифриз гонится по большому кругу. В связи с этим падает температура. Как то так.
(IMG:http://s16.rimg.info/6debbaa6b6336831acdca6648c87c536.gif)
Перейти в начало страницы
 
+Цитировать сообщение
Rammstein
сообщение 12.11.2012, 22:13
Сообщение #112


Турбо
****

Группа: Участник Клуба
Сообщений: 2238
Из: Санкт-Петербург, Ю-З
Спасибо сказали: 1157 раз(а)




Цитата(pelmen75 @ 12.11.2012, 15:22) *
Таким образом вебасто не греет двигло, а греет не пойми что

Это я так, про стрелку температуры двигателя разговор поддержать.

Сообщение отредактировал Rammstein - 12.11.2012, 22:13
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 13.11.2012, 8:40
Сообщение #113


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Цитата(волк @ 12.11.2012, 23:11) *
Привет! Насколько я знаю вебаста гоняет антифриз по малому кругу(доводит антифриз почти до рабочей температуры) и при включении двигателя открывается термостат и антифриз гонится по большому кругу. В связи с этим падает температура. Как то так.
(IMG:http://s16.rimg.info/6debbaa6b6336831acdca6648c87c536.gif)


Вот и мне сдается, что из малого круга у меня исключен блок двигателя, потому как вебасто должна греть его тоже. Почему и спрашиваю у кого куда врезана вебасто. У меня похоже перед печкой врезались, почему и ощущения что после 20 минут работы вебасто двигатель холодный, повышенные обороты, немного есть паразитной вибрации итд.
Перейти в начало страницы
 
+Цитировать сообщение
BRONIK
сообщение 14.11.2012, 8:45
Сообщение #114


Коммандос
****

Группа: Молчуны
Сообщений: 1706
Из: Деревня Лисино.
Спасибо сказали: 172 раз(а)




У меня тоже вебасто. После пуска двигателя темп. падает, т.к. начинает грется салон. Это нормально.
Перейти в начало страницы
 
+Цитировать сообщение
gintonic
сообщение 14.11.2012, 13:10
Сообщение #115


Амиго
**

Группа: Участник Клуба
Сообщений: 250
Из: Санкт-Петербург, Комендантский
Спасибо сказали: 10 раз(а)




Цитата(pelmen75 @ 12.11.2012, 15:22) *
После работы вебасто 20 минут при включении зажигания датчик теимпературы показывает рабочую ткмпературу. При запуске двигла стрелка уходит в холодную зону.


У меня тоже самое. Я пока не понял почему так, ибо антифриз не нагревается до Т при которой открывается термостат!
Видимо в каких-то местах остаётся непрогретый антифриз. Скорее всего это как-раз печка салона.
Тебе вэбасту ставили с фичей прогрева салона или нет?
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 14.11.2012, 13:41
Сообщение #116


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Цитата(gintonic @ 14.11.2012, 14:10) *
У меня тоже самое. Я пока не понял почему так, ибо антифриз не нагревается до Т при которой открывается термостат!
Видимо в каких-то местах остаётся непрогретый антифриз. Скорее всего это как-раз печка салона.
Тебе вэбасту ставили с фичей прогрева салона или нет?


Привет!
У меня вебасто подключена с прогревом салона. Складывается такое ощущение что двигатель не прогревается, при заводке повышенные обороты ХХ, повышенная вибрация ми шум. У меня Х Т31 2,0 дизель двигатель МR 9. Вчера вечером пытался определить направление циркуляции ОЖ. Но пок ане понял. Весь вопрос патрубках идущих на печку. Один верхний один нижний, какой из них подает на печку, а какой отводит не понял. С вебастой не определил, очень быстро и равгномерно все нагрела. Надо пробовать движком прогреть и посмотреть. Сложилось такое ощущение, что вебасту вкрячали в противоход циркуляции жидкости, потомуи не прогревает двигатель. когда двигатель не запущен помпы вебасты хватает что бы прокачать печку и немного в двигатель попадает в район датчика температуры. Потому и стрелка при включении зажигания показывает рабочую температуру. Но как только завел двигатель весь объем ОЖ в двигателе начинает циркулировать и она попадает на датчик температуры, соответственно стрелка падает до нуля.
Есть еще идея, говорят у нас может стоть два контура охлаждения ДВС: 1-й ГБЦ и после ее прогрева подключается второй контур сам БЦ, соответственно между ними тоже должен быть термостат + термостат на большрой круг.

А у тебя какой ИКС и двигатель, может знаешь про патрубки печки какой подает а какой отводит с печкиОЖ?
Перейти в начало страницы
 
+Цитировать сообщение
gintonic
сообщение 14.11.2012, 13:52
Сообщение #117


Амиго
**

Группа: Участник Клуба
Сообщений: 250
Из: Санкт-Петербург, Комендантский
Спасибо сказали: 10 раз(а)




Цитата(pelmen75 @ 14.11.2012, 14:41) *
А у тебя какой ИКС и двигатель, может знаешь про патрубки печки какой подает а какой отводит с печкиОЖ?


У меня такой же Икс. Вэбаста только подключена без салона.
Вебаста 5кВт, сейчас работает 20 мин. Зимой поставлю на 30. Двигатель прогревает отлично - заводится как горячий.
Про патрубки помочь не смогу (IMG:style_emoticons/default/sad.gif) У вэбасты есть мануал на каждую машину (мне во всяком случае по нему ставили) и там чётко и однозначно написано куда и как надо врезать.
Мне когда ставили, категорически не рекомендовали подключать прогрев салона. Вобщем правильно делали, т.к. салон нагревается за 5 минут после того как сел в машину и вэбасте надо меньше стараться.
У тебя какая и сколько минут работает?

PS: если ставил у дилера, то конечно могли кривожопики накосячить.

Сообщение отредактировал gintonic - 14.11.2012, 13:58
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 14.11.2012, 14:15
Сообщение #118


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Цитата(gintonic @ 14.11.2012, 14:52) *
У меня такой же Икс. Вэбаста только подключена без салона.
Вебаста 5кВт, сейчас работает 20 мин. Зимой поставлю на 30. Двигатель прогревает отлично - заводится как горячий.
Про патрубки помочь не смогу (IMG:style_emoticons/default/sad.gif) У вэбасты есть мануал на каждую машину (мне во всяком случае по нему ставили) и там чётко и однозначно написано куда и как надо врезать.
Мне когда ставили, категорически не рекомендовали подключать прогрев салона. Вобщем правильно делали, т.к. салон нагревается за 5 минут после того как сел в машину и вэбасте надо меньше стараться.
У тебя какая и сколько минут работает?

PS: если ставил у дилера, то конечно могли кривожопики накосячить.

Вебасто 5 кв (эво) Ставил не у диллера. Инстоляторы первый раз на такую ставили. Специально получили диск в вебасто с прогами новый, а на нем такой модели нет. Вот теперь думаю как быть, в субботу надо ехать к ним обещаю клапан какой то вкрячить, но думаю не факт что поможет. Изначально поставил на 20 мин, потом на 30 сегодня на вечер завел на 40 посмотрю разницу. Сама веба работает отменнол вчера хватался за шланги - горяченные. то есть в двигло тупо не поступает. Подскажи где ставил может к ним подъеду консультнусь, может подскажут чё то. А то как то обломно кучку денег отвалить а результата нет.
Перейти в начало страницы
 
+Цитировать сообщение
gintonic
сообщение 14.11.2012, 15:10
Сообщение #119


Амиго
**

Группа: Участник Клуба
Сообщений: 250
Из: Санкт-Петербург, Комендантский
Спасибо сказали: 10 раз(а)




Цитата(pelmen75 @ 14.11.2012, 15:15) *
Вебасто 5 кв (эво) Ставил не у диллера. Инстоляторы первый раз на такую ставили. Специально получили диск в вебасто с прогами новый, а на нем такой модели нет. Вот теперь думаю как быть, в субботу надо ехать к ним обещаю клапан какой то вкрячить, но думаю не факт что поможет. Изначально поставил на 20 мин, потом на 30 сегодня на вечер завел на 40 посмотрю разницу. Сама веба работает отменнол вчера хватался за шланги - горяченные. то есть в двигло тупо не поступает. Подскажи где ставил может к ним подъеду консультнусь, может подскажут чё то. А то как то обломно кучку денег отвалить а результата нет.


Где я ставил туда не подъехать (IMG:style_emoticons/default/sad.gif)
Клапаны ставить никакие не надо! Всё и так должно работать.
Съезди на Ворошилова д.2 Там вроде как есть сервис лояльный к нашему клубу. Помогут, подскажут.

Сообщение отредактировал gintonic - 14.11.2012, 15:10
Перейти в начало страницы
 
+Цитировать сообщение
pelmen75
сообщение 14.11.2012, 15:15
Сообщение #120


Камрад
*

Группа: Пользователь
Сообщений: 10
Спасибо сказали: 0 раз(а)




Цитата(gintonic @ 14.11.2012, 16:10) *
Где я ставил туда не подъехать (IMG:style_emoticons/default/sad.gif)
Клапаны ставить никакие не надо! Всё и так должно работать.
Съезди на Ворошилова д.2 Там вроде как есть сервис лояльный к нашему клубу. Помогут, подскажут.


Но там же по гидроникам сервис, а у меня вебасто. Наверное даже не возмуться.
Перейти в начало страницы
 
+Цитировать сообщение

9 страниц V  « < 6 7 8 9 >
Ответить в данную темуНачать новую тему

 



Текстовая версия Сейчас: 30.5.2024, 20:13

Яндекс цитирования